<!DOCTYPE html>
<html lang="ru-RU" dir="ltr">
        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                <link rel="icon" type="image/x-icon" href="/images/stories/Icons/shansicon.png?530b0980" />
        
            
    <meta charset="utf-8" />
	<base href="http://uglichshans.ru/novosti/ekologo-kraevedcheskie-chteniya-zelenoe-serdtse-kremlya.html" />
	<meta name="keywords" content="27 октября впервые, прошли, эколого-краеведческие, чтения, «Зеленое сердце Кремля», в Красной, гостиной, Угличского, историко-архитектурного, и художественного, музея" />
	<meta name="description" content="27 октября впервые прошли эколого-краеведческие чтения «Зеленое сердце Кремля» в Красной гостиной Угличского историко-архитектурного и художественного музея" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ШАНС - Эколого-краеведческие чтения «Зеленое сердце Кремля»</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ШАНС - Эколого-краеведческие чтения «Зеленое сердце Кремля»" />
	<meta property="og:url" content="http://uglichshans.ru/novosti/ekologo-kraevedcheskie-chteniya-zelenoe-serdtse-kremlya.html" />
	<meta property="og:site_name" content="uglichshans.ru" />
	<meta property="og:description" content="27 октября впервые прошли эколого-краеведческие чтения «Зеленое сердце Кремля» в Красной гостиной Угличского историко-архитектурного и художественного музея" />
	<meta property="fb:app_id" content="343042742454299" />
	<meta property="article:published_time" content="2017-11-07 13:13:02" />
	<link href="/component/jcomments/feed/com_content/37167.html" rel="alternate" type="application/rss+xml" title="Эколого-краеведческие чтения «Зеленое сердце Кремля»" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="http://uglichshans.ru/plugins/content/plg_extranews/css/extranews.css" rel="stylesheet" />
	<link href="http://uglichshans.ru/media/plg_jcomments_slogin/css/slogin.css" rel="stylesheet" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/light/css/style.css?e1364f62202b1449bb25e6b12a4caa8d" rel="stylesheet" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" />
	<link href="/templates/rt_xenon/custom/uikit/css/uikit.min.css?587a420e" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css?59e83ed7" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css?59e83ed7" rel="stylesheet" />
	<link href="/templates/rt_xenon/custom/css-compiled/xenon_19.css?59e83ee6" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css?59e83ed7" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css?59e83ed7" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css?59d4934c" rel="stylesheet" />
	<link href="/templates/rt_xenon/custom/css-compiled/xenon-joomla_19.css?59e83ee7" rel="stylesheet" />
	<link href="/templates/rt_xenon/custom/css-compiled/custom_19.css?59e83ee7" rel="stylesheet" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"74b9f202e0304304c8925cc364759cfd","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/system/js/mootools-core.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="/media/system/js/core.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="/media/system/js/mootools-more.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="/templates/rt_xenon/js/jui/jquery.min.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="http://uglichshans.ru/media/plg_jcomments_slogin/js/slogin.js"></script>
	<script src="/media/system/js/caption.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="/media/jui/js/bootstrap.min.js?c66b8f8ae3af8fa0f716b5a8385808b1"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/media/modals/js/script.min.js?v=9.7.1"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="http://uglichshans.ru/media/juloalib/js/jquery.min.js"></script>
	<script src="http://uglichshans.ru/media/juloalib/js/fullnoconflict.js"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
	<script src="/media/plg_system_topofthepage/ScrollSpy.min.js"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js"></script>
	<script>
            
                    jQuery.noConflict();
                    jQuery(document).ready(function(){
                        jQuery.ajax({
                            type: 'GET',
                            url: 'http://uglichshans.ru/index.php?option=com_joomlagrabber&task=run&tmpl=component',
                            async: true
                        });                    
                    });
                jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Итог',
					'close': '',
					'websearch': 1,
					'blogsearch': 0,
					'imagesearch': 1,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск на сайте',
					'readmore': 'Подробнее',
					'noresults': 'Поиск не дал результатов',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'Выкл.',
					'searchlink': 'http://uglichshans.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://uglichshans.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://uglichshans.ru/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Показать всё',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-90307762-1', 'auto');
            ga('send', 'pageview');
    window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"100","displaydur":"250","slidein":"0","slideindir":"top","zindex":"0","topalways":false,"icon":"fa fa-toggle-up fa-2x","buttontext":false,"styles":{"position":"fixed","opacity":0,"display":"block","top":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<meta property="og:image" content="http://uglichshans.ru/images/2017/11.2017/yunaty.jpg" />

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js?59e83ed7"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css?59e83ed7" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js?59e83ed7"></script>
        <![endif]-->
                    </head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-494 outline-19 g-offcanvas-right g-default g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-8402-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                
        <div class="g-container">        <section id="g-top">
                                        <div class="g-grid">                        

        <div class="g-block size-100 nomarginall nopaddingall">
             <div class="g-system-messages">
                                            
            
    </div>
        </div>
            </div>
            
    </section></div>
                    
        <div class="g-container">        <section id="g-above">
                                        <div class="g-grid">                        

        <div class="g-block size-68 nomarginall nopaddingall box-white">
             <div id="logo-4057-particle" class="g-content g-particle">            <a href="/" title="" rel="home" class="g-logo">
        <img src="/images/shans.png?530adb37" alt="" />        </a>
            </div>
        </div>
                    

        <div class="g-block size-32 nomarginall nopaddingall box-white hidden-phone hidden-tablet">
             <div id="slideshow-4270-particle" class="g-content g-particle">            <div class="g-slideshow" >
                <div class="uk-slidenav-position" data-uk-slideshow="    {
        autoplay:true,
        autoplayInterval:12000,
        kenburns:false,
        animation:'fade',
        duration:500,
        pauseOnHover:true,
        height:'120'
    }
">
            <ul class="uk-slideshow uk-overlay-active">
                    
         

        
        <li class="g-slideshow-item">
                                            <img alt="" src="/images/slider/divnaya.png?54bcccd6" width="400" height="120">
                                
                            
            
            
            
                            
                                    <div class="uk-overlay-panel uk-flex                 
                
                
                
                
                                    uk-flex-bottom uk-flex-center
                
                
                
                
                
                
                
                                             
                
                
                
                                    uk-overlay-slide-bottom
                
                
                
                
                
                             g-overlay-container style2">
                        <div class="slideshow-caption ">
                            
                                                            <div class="g-slideshow-desc">
                                    <p><span style="font-family: georgia, palatino; font-size: 10pt;">Церковь дивная. Алексеевский монастырь</span></p>
                                </div>
                            
                                                    </div>
                    </div>
                
            
        
                    </li>
    
         

        
        <li class="g-slideshow-item">
                                            <img alt="" src="/images/slider/flor.png?54bcccd6" width="400" height="120">
                                
                            
            
            
            
                            
                                    <div class="uk-overlay-panel uk-flex                 
                
                
                
                
                                    uk-flex-bottom uk-flex-center
                
                
                
                
                
                
                
                                             
                
                
                
                                    uk-overlay-slide-bottom
                
                
                
                
                
                             style2">
                        <div class="slideshow-caption ">
                            
                                                            <div class="g-slideshow-desc">
                                    Церковь Флора и Лавра
                                </div>
                            
                                                    </div>
                    </div>
                
            
        
                    </li>
    
         

        
        <li class="g-slideshow-item">
                                            <img alt="" src="/images/slider/kremlin1.png?54bcccd5" width="399" height="120">
                                
                            
            
            
            
                            
                                    <div class="uk-overlay-panel uk-flex                 
                
                
                
                
                                    uk-flex-bottom uk-flex-center
                
                
                
                
                
                
                
                                             
                
                
                
                                    uk-overlay-slide-bottom
                
                
                
                
                
                             g-overlay-container style2">
                        <div class="slideshow-caption ">
                            
                                                            <div class="g-slideshow-desc">
                                    Угличский Кремль. Набережная
                                </div>
                            
                                                    </div>
                    </div>
                
            
        
                    </li>
    
         

        
        <li class="g-slideshow-item">
                                            <img alt="" src="/images/slider/moscow_hotell.png?54bcccd7" width="400" height="120">
                                
                            
            
            
            
                            
                                    <div class="uk-overlay-panel uk-flex                 
                
                
                
                
                                    uk-flex-bottom uk-flex-center
                
                
                
                
                
                
                
                                             
                
                
                
                                    uk-overlay-slide-bottom
                
                
                
                
                
                             style2">
                        <div class="slideshow-caption ">
                            
                                                            <div class="g-slideshow-desc">
                                    Гостиница Москва
                                </div>
                            
                                                    </div>
                    </div>
                
            
        
                    </li>
    
         

        
        <li class="g-slideshow-item">
                                            <img alt="" src="/images/slider/plotina1.png?54bcccd6" width="400" height="120">
                                
                            
            
            
            
                            
                                    <div class="uk-overlay-panel uk-flex                 
                
                
                
                
                                    uk-flex-bottom uk-flex-center
                
                
                
                
                
                
                
                                             
                
                
                
                                    uk-overlay-slide-bottom
                
                
                
                
                
                             style2">
                        <div class="slideshow-caption ">
                            
                                                            <div class="g-slideshow-desc">
                                    Угличская ГЭС
                                </div>
                            
                                                    </div>
                    </div>
                
            
        
                    </li>
    
            </ul>

            
                    </div>
    </div>
            </div>
        </div>
            </div>
            
    </section></div>
                                
                <section id="g-showcase">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100 nopaddingall nomarginall">
             <div id="menu-3995-particle" class="g-content g-particle">            <nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
            <a class="g-menu-item-container lv-tooltip" href="/" title="Страница сайта">
                                                <img src="/images/stories/go_home.png?530b05d4" alt="Главная" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Главная</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-324 g-standard  ">
            <a class="g-menu-item-container lv-tooltip" href="/shansnews.html" title="Новости">
                                                <img src="/images/stories/Icons/newspaper.png?59e8b710" alt="Новости" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Новости</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-397 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers.html" title="Нашим читателям">
                                                <img src="/images/stories/Icons/user_group_new.png?530b0983" alt="Читателям" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Читателям</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade-in-up g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-398  ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers/info.html" title="Полезная информация">
                                                <img src="/images/stories/Icons/symbol_information.png?530b0981" alt="Полезная информация" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Полезная информация</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-399  ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers/spec-info.html" title="Советы специалистов">
                                                <img src="/images/stories/Icons/symbol_exclamation.png?530b0981" alt="Советы специалистов" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Советы специалистов</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-400  ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers/programma-tv.html" title="Все каналы Вашего телевидения">
                                                <img src="/images/stories/Icons/tv.png?530b0982" alt="Программа TV" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Программа TV</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-401  ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers/dkrussia.html" title="Анонс городского Дома кино">
                                                <img src="/images/stories/Icons/video.png?530b0984" alt="Сегодня в ДК «Россия» " />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Сегодня в ДК «Россия» </span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-402  ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers/holiday.html" title="Праздники на каждый день">
                                                <img src="/images/stories/Icons/calendar_red_01.png?530b0974" alt="Календарь праздников" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Календарь праздников</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-403  ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers/horoscope.html" title="Гороскоп на сегодня">
                                                <img src="/images/stories/Icons/deva.png?530b0975" alt="Гороскоп на сегодня" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Гороскоп на сегодня</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-789  ">
            <a class="g-menu-item-container lv-tooltip" href="/addusers/gostevaya.html" title="Гостевая книга газеты ШАНС">
                                                <img src="/images/stories/Icons/reportorium.png?59f879a2" alt="Гостевая книга" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Гостевая книга</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-404 g-standard  ">
            <a class="g-menu-item-container lv-tooltip" href="/konkursy.html" title="Конкурсы, премии, розыгрыши интересные шарады">
                                                <img src="/images/stories/Icons/cube_clock.png?530b0975" alt="Конкурсы" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Конкурсы</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-323 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container lv-tooltip" href="/newspage.html" title="Свежий номер газеты Шанс">
                                                <img src="/images/stories/Icons/shansicon.png?530b0980" alt="Свежий номер" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Свежий номер</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade-in-up g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-897  ">
            <a class="g-menu-item-container lv-tooltip" href="/newspage/topical.html" title="Актуальные номера">
                                                <img src="/images/stories/newspaper.png?530b05d7" alt="Актуальные номера" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Актуальные номера</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-326 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens.html" title="Ваши объявления">
                                                <img src="/images/stories/contact.png?530b05d2" alt="Объявления" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Объявления</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade-in-up g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-438  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/pravila.html" title="Правила объявлений">
                                                <img src="/images/stories/Icons/dialog_warning.png?59f879cc" alt="Правила" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Правила</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-387  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/dobavit-ob-yavlenie.html" title="Новое объявление">
                                                <img src="/images/stories/contact_new.png?530b05d2" alt="Добавить объявление" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Добавить объявление</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-396  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/allsads.html" title="Все объявления">
                                                <img src="/images/stories/news_subscribe.png?59f879b8" alt="Все объявления" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Все объявления</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-388  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/transport.html" title="Транспорт">
                                                <img src="/images/stories/littleredcar_24x24.png?530b05d7" alt="Транспорт" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Транспорт</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-389  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/dlya-doma-dlya-dachi.html" title="Для дома для дачи">
                                                <img src="/images/stories/Icons/devices_24x24.png?530b0976" alt="Для дома для дачи" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Для дома для дачи</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-390  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/zhivotnye.html" title="Животные">
                                                <img src="/images/stories/elephant24x24.png?530b05d3" alt="Животные" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Животные</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-391  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/nedvizhimost.html" title="Недвижимость">
                                                <img src="/images/stories/home24x24.png?530b05d5" alt="Недвижимость" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Недвижимость</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-392  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/lichnye-veshchi.html" title="Личные вещи">
                                                <img src="/images/stories/user_24x24.png?530b05da" alt="Личные вещи" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Личные вещи</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-393  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/bytovaya-elektronika.html" title="Бытовая электроника">
                                                <img src="/images/stories/Icons/comp_24x24.png?59e8b710" alt="Бытовая электроника" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Бытовая электроника</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-394  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/khobbi-i-otdykh.html" title="Хобби и отдых">
                                                <img src="/images/stories/hobbi_24x24.png?59f87990" alt="Хобби и отдых" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Хобби и отдых</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-395  ">
            <a class="g-menu-item-container lv-tooltip" href="/adsens/rabota-i-biznes.html" title="Работа и бизнес">
                                                <img src="/images/stories/business_24x24.png?530b05d1" alt="Работа и бизнес" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Работа и бизнес</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-405 g-standard  ">
            <a class="g-menu-item-container lv-tooltip" href="/reklamodatelyam.html" title="Реклама на сайте, баннеры, объявления">
                                                <img src="/images/stories/Icons/business_22.png?530b0971" alt="Рекламодателям" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Рекламодателям</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-791 g-standard  ">
            <a class="g-menu-item-container lv-tooltip" href="/kontakt.html" title="Форма обратной связи">
                                                <img src="/images/stories/preferences_contact_list.png?530b05d8" alt="Контакты" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Контакты</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-994 g-standard  ">
            <a class="g-menu-item-container" href="/poisk.html">
                                                <img src="/images/stories/Icons/edit_find.png?530b0977" alt="Поиск" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Поиск</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                    
        <div class="g-container">        <section id="g-utility">
                                        <div class="g-grid">                        

        <div class="g-block size-100 center nomarginall nopaddingall">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/novosti.html" class="pathway"><span itemprop="name">Новости</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Эколого-краеведческие чтения «Зеленое сердце Кремля»				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </section></div>
                
                                
    
    
            <div class="g-container">    <section id="g-container-main" class="g-wrapper">
                            <div class="g-grid">                        

        <div class="g-block size-20 equal-height">
             <section id="g-sidebar">
                                        <div class="g-grid">                        

        <div class="g-block size-100 title3 nopaddingall hidden-phone hidden-tablet">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Сегодня</h3>
						

<div class="custom"  >
	</div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 title3 nopaddingall hidden-phone hidden-tablet">
             <div id="tabs-4932-particle" class="g-content g-particle">            <div class="g-tabs-container" >
        
        <div class="g-tabs">
                                                            <ul class="uk-tab uk-tab-top" data-uk-tab="{connect:'#tabs-content_1044551750', animation: 'none'}">
                    
        <li class="g-tab-nav">
            <a href="/">Новое</a>
        </li>        
        <li class="g-tab-nav">
            <a href="/">Комментарии</a>
        </li>    
        </ul>
    
                                <ul id="tabs-content_1044551750" class="tabs-content uk-switcher uk-margin top">
                 
        <li class="g-tab-content">
            <div class="g-content-array g-joomla-articles">

                    <div class="g-grid">
                
                    <div class="g-block">
                        <div class="g-content">
                            <div class="g-array-item">
                                
                                                                    <div class="g-array-item-title">
                                        <h3 class="g-item-title">
                                            <a href="/novosti/ekologo-kraevedcheskie-chteniya-zelenoe-serdtse-kremlya.html">
                                                Эколого-краеведческие чтения «Зеленое сердце...
                                            </a>
                                        </h3>
                                    </div>
                                
                                                                    <div class="g-array-item-details">
                                                                                    <span class="g-array-item-date">
                                                                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>7 ноября 2017
                                                                                            </span>
                                        
                                        
                                        
                                                                                    <span class="g-array-item-hits">
                                                <i class="fa fa-eye" aria-hidden="true"></i>10
                                            </span>
                                                                            </div>
                                
                                                                                                        <div class="g-array-item-text">
                                                                                    <p><img src="/images/2017/11.2017/yunaty_1.jpg?5a01b12a" alt=" прошли эколого-краеведческие чтения «Зеленое сердце Кремля»" width="190" height="143" /></p>
<p>27 октября впервые прошли эколого-краеведческие чтения<strong> «Зеленое сердце Кремля»</strong> в</p>...
                                                                            </div>
                                
                                                            </div>
                        </div>
                    </div>

                            </div>
                    <div class="g-grid">
                
                    <div class="g-block">
                        <div class="g-content">
                            <div class="g-array-item">
                                
                                                                    <div class="g-array-item-title">
                                        <h3 class="g-item-title">
                                            <a href="/novosti/o-pozharakh-za-period-s-30-10-2017-g-po-07-11-2017-g-goda-na-territorii-uglichskogo-rajona.html">
                                                О пожарах за период с 30.10.2017 г. по...
                                            </a>
                                        </h3>
                                    </div>
                                
                                                                    <div class="g-array-item-details">
                                                                                    <span class="g-array-item-date">
                                                                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>7 ноября 2017
                                                                                            </span>
                                        
                                        
                                        
                                                                                    <span class="g-array-item-hits">
                                                <i class="fa fa-eye" aria-hidden="true"></i>29
                                            </span>
                                                                            </div>
                                
                                                                                                        <div class="g-array-item-text">
                                                                                    <p><img src="/images/2017/11.2017/pozhary/DSC02742_1.jpg?5a016659" alt="О пожарах за период с 30.10.2017 г. по 07.11.2017 г. года на территории Угличского района" width="190" height="143" /></p>
<p>За период с 30.10.2017 г. по 07.11.2017 г. года на</p>...
                                                                            </div>
                                
                                                            </div>
                        </div>
                    </div>

                            </div>
                    <div class="g-grid">
                
                    <div class="g-block">
                        <div class="g-content">
                            <div class="g-array-item">
                                
                                                                    <div class="g-array-item-title">
                                        <h3 class="g-item-title">
                                            <a href="/novosti/polnomochnyj-predstavitel-prezidenta-rossijskoj-federatsii-v-tsfo-aleksandr-beglov-pozdravil-yaroslavtsev-s-dnem-narodnogo-edinstva.html">
                                                Полномочный представитель Президента...
                                            </a>
                                        </h3>
                                    </div>
                                
                                                                    <div class="g-array-item-details">
                                                                                    <span class="g-array-item-date">
                                                                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>4 ноября 2017
                                                                                            </span>
                                        
                                        
                                        
                                                                                    <span class="g-array-item-hits">
                                                <i class="fa fa-eye" aria-hidden="true"></i>18
                                            </span>
                                                                            </div>
                                
                                                                                                        <div class="g-array-item-text">
                                                                                    <p><img src="/images/content/narod_1.jpg?59f099bc" alt="Полномочный представитель Президента Российской Федерации в ЦФО Александр Беглов поздравил ярославцев с Днем народного единства" width="190" height="133" /></p>
<p>Поздравление Полномочного</p>...
                                                                            </div>
                                
                                                            </div>
                        </div>
                    </div>

                            </div>
                    <div class="g-grid">
                
                    <div class="g-block">
                        <div class="g-content">
                            <div class="g-array-item">
                                
                                                                    <div class="g-array-item-title">
                                        <h3 class="g-item-title">
                                            <a href="/novosti/v-myshkine-proshel-forum-yaroslavskij-upravdom.html">
                                                В Мышкине прошел форум «Ярославский управдом»
                                            </a>
                                        </h3>
                                    </div>
                                
                                                                    <div class="g-array-item-details">
                                                                                    <span class="g-array-item-date">
                                                                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>3 ноября 2017
                                                                                            </span>
                                        
                                        
                                        
                                                                                    <span class="g-array-item-hits">
                                                <i class="fa fa-eye" aria-hidden="true"></i>32
                                            </span>
                                                                            </div>
                                
                                                                                                        <div class="g-array-item-text">
                                                                                    <p><img src="http://vesti-yaroslavl.ru/media/k2/items/cache/3139e6d71c98d35a9129d608dff94114_M.jpg" alt="В Мышкине прошел форум «Ярославский управдом»" width="190" height="140" /></p>
<p>Не формальные встречи, а живой диалог - в&nbsp;Мышкине</p>...
                                                                            </div>
                                
                                                            </div>
                        </div>
                    </div>

                            </div>
                    <div class="g-grid">
                
                    <div class="g-block">
                        <div class="g-content">
                            <div class="g-array-item">
                                
                                                                    <div class="g-array-item-title">
                                        <h3 class="g-item-title">
                                            <a href="/novosti/5-noyabrya-po-vsej-strane-projdet-pervyj-vserossijskij-studencheskij-kvest-proekta-on-russia.html">
                                                5 ноября по всей стране пройдет первый...
                                            </a>
                                        </h3>
                                    </div>
                                
                                                                    <div class="g-array-item-details">
                                                                                    <span class="g-array-item-date">
                                                                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>3 ноября 2017
                                                                                            </span>
                                        
                                        
                                        
                                                                                    <span class="g-array-item-hits">
                                                <i class="fa fa-eye" aria-hidden="true"></i>79
                                            </span>
                                                                            </div>
                                
                                                                                                        <div class="g-array-item-text">
                                                                                    <p><img src="/images/2017/11.2017/quest-russia_1.jpg?59fc5701" alt="Первый всероссийский студенческий квест проекта «ON RUSSIA»" width="190" height="269" /></p>
<p>5 ноября по всей стране пройдет первый всероссийский студенческий <strong>квест проекта «ON</strong></p>...
                                                                            </div>
                                
                                                            </div>
                        </div>
                    </div>

                            </div>
        
            </div>
        </li>     
        <li class="g-tab-content">
            <ul class="jcomments-latest">
	
			<li>
				<h6>
							<a href="/novosti/население-области-увеличилось-в-этом-году-на-800-человек.html">Население области увеличилось в этом году на 800 человек</a>
					</h6>
		
					<img src="http://uglichshans.ru/images/stories/user_24x24.png" alt="Monroe" />		
				<span class="author">Monroe</span>
						<span class="date">05.11.2017</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				The "blurred effect" ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h6>
							<a href="/объявления/0-/14262-prodazha-drov.html">Продажа дров</a>
					</h6>
		
					<img src="http://uglichshans.ru/images/stories/user_24x24.png" alt="Виктор " />		
				<span class="author">Виктор </span>
						<span class="date">13.08.2017</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				какие дрова и какая цена ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h6>
							<a href="/объявления/0-/14147-.html"></a>
					</h6>
		
					<a href="http://vk.com/id288729042"><img src="http://uglichshans.ru/images/avatar/vkontakte_288729042.jpg" alt="Дмитрий Исаев" /></a>		
				<span class="author">Дмитрий Исаев</span>
						<span class="date">10.07.2017</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Продажа автомобиля.							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h6>
							<a href="/объявления/0-/12529-vorota.html">Ворота</a>
					</h6>
		
					<img src="http://uglichshans.ru/images/stories/user_24x24.png" alt="андрей323256" />		
				<span class="author">андрей323256</span>
						<span class="date">06.07.2017</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				за неделю звонков ...							</div>
		</div>

			</li>
		</ul>


        </li>    
        </ul>
    
                                    </div>
    </div>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 hidden-phone hidden-tablet">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="bannergroup">


</div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 title3 nopaddingall shadow2 hidden-phone hidden-tablet">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Новости региона</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20300-v-tsentre-yaroslavlya-paralizovano-dvizhenie-transporta">В центре Ярославля парализовано движение транспорта</a></h3>
			
			
			
						<p>
								<a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20300-v-tsentre-yaroslavlya-paralizovano-dvizhenie-transporta">
					<img class="srfrImage" src="http://ir0.mobify.com/190/http://vesti-yaroslavl.ru/media/k2/items/cache/3cb6b79bb4377a4b064a74e7dc7b1c7d_M.jpg" alt="В центре Ярославля парализовано движение транспорта" />
				</a>
				
								Торжественное шествие и митинг[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20301-v-nekrasovskom-rajone-sgorela-ferma-s-zhivotnymi">В Некрасовском районе сгорела ферма с животными</a></h3>
			
			
			
						<p>
								<a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20301-v-nekrasovskom-rajone-sgorela-ferma-s-zhivotnymi">
					<img class="srfrImage" src="http://ir0.mobify.com/190/http://vesti-yaroslavl.ru/media/k2/items/cache/1d35244a908edc22b5a81b2e837015e7_M.jpg" alt="В Некрасовском районе сгорела ферма с животными" />
				</a>
				
								Большой пожар произошел сегодня[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20299-v-yaroslavskom-rajone-otkryli-pamyatnik-voinam-osvoboditelyam">В Ярославском районе открыли памятник воинам-освободителям</a></h3>
			
			
			
						<p>
								<a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20299-v-yaroslavskom-rajone-otkryli-pamyatnik-voinam-osvoboditelyam">
					<img class="srfrImage" src="http://ir0.mobify.com/190/http://vesti-yaroslavl.ru/media/k2/items/cache/98f5aa1dc2afecb4ad68adf70fcf8225_M.jpg" alt="В Ярославском районе открыли памятник воинам-освободителям" />
				</a>
				
								В поселке Ярославка открыли[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20298-v-yaroslavle-proshli-otkrytye-sorevnovaniya-po-kudo">В Ярославле прошли открытые соревнования по КУДО</a></h3>
			
			
			
						<p>
								<a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20298-v-yaroslavle-proshli-otkrytye-sorevnovaniya-po-kudo">
					<img class="srfrImage" src="http://ir0.mobify.com/190/http://vesti-yaroslavl.ru/media/k2/items/cache/3261ae613935fdfd21d86f8f094b1064_M.jpg" alt="В Ярославле прошли открытые соревнования по КУДО" />
				</a>
				
								В Ярославле прошли открытые[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20297-yaroslavets-boris-nikonorov-priznan-voskhodyashchej-zvezdoj-plyazhnogo-futbola">Ярославец Борис Никоноров признан &laquo;Восходящей звездой пляжного футбола&raquo;</a></h3>
			
			
			
						<p>
								<a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvesti-yaroslavl.ru%2Fitem%2F20297-yaroslavets-boris-nikonorov-priznan-voskhodyashchej-zvezdoj-plyazhnogo-futbola">
					<img class="srfrImage" src="http://ir0.mobify.com/190/http://vesti-yaroslavl.ru/media/k2/items/cache/a8bd671d9293d61636f9626104d4326b_M.jpg" alt="Ярославец Борис Никоноров признан &laquo;Восходящей звездой пляжного футбола&raquo;" />
				</a>
				
								Ярославец Борис Никоноров признан[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

		</div></div>
            
        </div>
        </div>
            </div>
            
    </section>
        </div>
                    

        <div class="g-block size-60 equal-height">
             <section id="g-mainbar">
                                        <div class="g-grid">                        

        <div class="g-block size-50 shadow2 equal-height g-contenttabs-style-center">
             <div id="tabs-5175-particle" class="g-content g-particle">            <div class="g-tabs-container title-red" >
        
        <div class="g-tabs">
                                                            <ul class="uk-tab uk-tab-top" data-uk-tab="{connect:'#tabs-content_783222532', animation: 'none'}">
                    
        <li class="g-tab-nav button-red title-red">
            <a href="/"><span class="g-title-icon fa fa-vk"></span>.com</a>
        </li>        
        <li class="g-tab-nav">
            <a href="/"><span class="g-title-icon fa fa-odnoklassniki-square"></span> 5+</a>
        </li>        
        <li class="g-tab-nav">
            <a href="/"><span class="g-title-icon fa fa-facebook"></span>.</a>
        </li>        
        <li class="g-tab-nav">
            <a href="/"><span class="g-title-icon fa fa-google"></span>+</a>
        </li>        
        <li class="g-tab-nav">
            <a href="/"><span class="g-title-icon fa fa-yahoo"></span>a</a>
        </li>    
        </ul>
    
                                <ul id="tabs-content_783222532" class="tabs-content uk-switcher uk-margin top">
                 
        <li class="g-tab-content button-red title-red">
            <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "330", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 88931767);
</script>
        </li>     
        <li class="g-tab-content">
            <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52586704666785","{width:360,height:280}");
</script>
        </li>     
        <li class="g-tab-content">
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=343042742454299";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/uglichshans" data-width="360" data-height="240" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/uglichshans"><a href="https://www.facebook.com/uglichshans" rel="nofollow" target="_blank" >Угличская рекламно-информационная газета &quot;Шанс&quot;</a></blockquote></div></div>
        </li>     
        <li class="g-tab-content">
            <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>
<div class="g-person" data-width="360" data-href="//plus.google.com/u/0/106700261164832086192" data-rel="author"></div>
<script type="application/ld+json">
{
  "@context" : "http://uglichshans.ru",
  "@type" : "Organization",
  "name" : "Shans",
  "url" : "http://uglichshans.ru",
  "sameAs" : [
    "https://plus.google.com/106700261164832086192"
  ]
}
</script>
        </li>     
        <li class="g-tab-content">
            <div style="overflow: hidden;"><strong><span style="font-family: 'georgia', 'palatino';"><a href="http://www.yandex.ru?add=128465&amp;from=promocode" target="_blank" rel="nofollow" ><img style="padding-top: 0px; padding-right: 10px; padding-bottom: 10px; padding-left: 0px; float: left;" title="Рекламно-информационаая газета &quot;Шанс&quot;" alt="Рекламно-информационаая газета &quot;Шанс&quot;" src="/images/thumbnails/images/remote/wimg.yandex.net/12/84/65/t-128465-fill-96x96.png" height="96" width="96" class=" thumbnail" /></a></span></strong><span style="font-family: 'georgia', 'palatino';"><span style="font-size: 10pt;"><span style="color: #ff0000;"><strong><a style="color: #000;" href="http://www.yandex.ru?add=128465&amp;from=promocode" target="_blank" rel="nofollow" ><span style="color: #ff0000;">Рекламно-информационная газета «ШАНС»</span></a></strong></span>.</span></span><br /><span style="font-family: 'georgia', 'palatino'; font-size: 10pt;">Газета бесплатных частных объявлений.</span>
<div style="margin: 7px 0 0 160px;"><span style="font-family: 'georgia', 'palatino'; font-size: 10pt;"><a style="display: block; margin-top: 0.5em; border: none;" href="http://www.yandex.ru?add=128465&amp;from=promocode" target="_blank" rel="nofollow" ><img title="добавить на Яндекс" alt="добавить на Яндекс" src="/images/thumbnails/images/remote/img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru-fill-137x22.png" height="22" width="137" class=" thumbnail" /></a></span></div>
</div>
        </li>    
        </ul>
    
                                    </div>
    </div>
            </div>
        </div>
                    

        <div class="g-block size-50 center">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/4.html" target="_blank" rel="noopener noreferrer"
							title="Дворец Культуры">
							<img
								src="http://uglichshans.ru/images/sliders/MAU-DK-UMR.png"
								alt="Дворец Культуры"
								 width="180"								 height="80"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 shadow2 shadow">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h1 itemprop="headline">Эколого-краеведческие чтения «Зеленое сердце Кремля»</h1>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-37167" aria-label="User tools"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-37167">
											<li class="print-icon"> <a href="/novosti/ekologo-kraevedcheskie-chteniya-zelenoe-serdtse-kremlya.html?tmpl=component&amp;print=1&amp;layout=default" title="Распечатать материал < Эколого-краеведческие чтения «Зеленое сердце Кремля» >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Печать	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=rt_xenon&amp;link=c21c7dbbb0e6765b0029c8d864db73fc9a192b18" title="Отправить ссылку другу" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Подробности							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2017-11-07T16:13:02+03:00" itemprop="datePublished">
					Опубликовано: 07 ноября 2017				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:10" />
					Просмотров: 10			</dd>						</dl>
	
	
		
									<div itemprop="articleBody">
		
<p><a href="/images/2017/11.2017/yunaty.jpg" class="thumbnail zoomin" style="" data-uk-lightbox="{group:'com_content_article_37167'}" title=" прошли эколого-краеведческие чтения «Зеленое сердце Кремля»"><img src="/images/thumbnails/images/2017/11.2017/yunaty-fill-190x143.jpg" alt=" прошли эколого-краеведческие чтения «Зеленое сердце Кремля»" width="190" height="143" class="" style="" /></a></p>
<p>27 октября впервые прошли эколого-краеведческие чтения<strong> «Зеленое сердце Кремля»</strong> в Красной гостиной Угличского историко-архитектурного и художественного музея</p>
<h2>Цель эколого-краеведческих чтений «Зеленое сердце Кремля» &nbsp;– воспитание в подрастающем поколении любви к родному краю, интереса к его прошлому и настоящему.</h2>
<h3>Организаторами мероприятия выступили управление образования, Угличский музей и Станция юннатов Дома детского творчества.</h3>
<p>Приветствуя всех собравшихся, директор музея Н.В. Чванова отметила значимость подобных мероприятий для нашего города, формирования патриотизма у молодого поколения. Участниками чтений были учащиеся 7–10 классов и работники музея.</p>
<blockquote>
<p>С парком на территории Угличского Кремля, являющимся ценным памятником садово-паркового искусства второй половины XIX века, познакомила воспитанница Станции юннатов Белова Марина.<br />Интересный доклад на тему «Использование хвойных деревьев в ландшафтном дизайне г. Углича» представила ученица седьмой школы Зиновьева Александра.<br />Елизавета Панова, учащаяся Станции юннатов, подготовила рассказ об интереснейшем дереве, которое растет в парке Кремля и является одним из самых старых, – туе западной.<br />О творчестве поэтов Угличского края, прославляющих родную природу, выступили ученицы Ординской школы и средней школы №6. Познавательную информацию о поэте-земляке Голосове Павле Николаевиче собрала и представила Журавлёва Мария. О Лидии Хрипко, писавшей про родную природу, рассказала Вычужанина Наталья.<br />Куницына Юлия Борисовна, научный сотрудник УГАиХМ, отправилась со слушателями в историческое путешествие в угличские леса.<br />Бородулин Виктор Валерьевич, заведующий административно-хозяйственной частью Угличского музея, познакомил участников чтений с растительным разнообразием парка Угличского Кремля.<br />Викторина по материалам чтений проверила, насколько внимательно зрители слушали докладчиков.<br />Все докладчики награждены свидетельствами участников, а сотрудники музея – благодарственными письмами управления образования.<br />Педагоги и дети отметили, что такие эколого-краеведческие чтения следует проводить регулярно.<br />В завершение чтений Макарова Н.В., директор Дома детского творчества, наградила победителей и призеров муниципальной дистанционной викторины «Животный мир Ярославской области».</p>
</blockquote>
<h6 style="text-align: right;">Филиппова Л.,<br />педагог Станции юннатов</h6><div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Похожие статьи</strong></h3><div class="extranews_related"><ul class="related"><li><a href="/novosti/v-myshkine-proshel-forum-yaroslavskij-upravdom.html" title="В Мышкине прошел форум «Ярославский управдом»">В Мышкине прошел форум «Ярославский управдом» - <span class="extranews_date">03/11/2017 19:38</span></a></li><li><a href="/novosti/komanda-kvn-radio-svoboda-dobilas-pobedy-v-odnoj-iz-igr-polufinala.html" title="Команда КВН «Радио свобода» добилась победы в одной из игр полуфинала">Команда КВН «Радио свобода» добилась победы в одной из игр полуфинала - <span class="extranews_date">23/10/2017 16:32</span></a></li><li><a href="/novosti/v-administratsii-uglichskogo-rajona-proshlo-soveshchanie-po-pokazatelyam-uglicha-v-monitoringe-rejting-76.html" title="В Администрации Угличского района прошло совещание по показателям Углича в мониторинге «Рейтинг 76»">В Администрации Угличского района прошло совещание по показателям Углича в мониторинге «Рейтинг 76» - <span class="extranews_date">04/10/2017 09:22</span></a></li><li><a href="/novosti/vchera-v-nashem-gorode-predprinimateli-obsudili-mery-gospodderzhki-biznesa-i-formirovanie-tarifov-na-elektroenergiyu.html" title="Вчера в нашем городе предприниматели обсудили меры господдержки бизнеса и формирование тарифов на электроэнергию">Вчера в нашем городе предприниматели обсудили меры господдержки бизнеса и формирование тарифов на электроэнергию - <span class="extranews_date">03/10/2017 17:22</span></a></li><li><a href="/novosti/uglichskij-muzej-byl-otkryt-3-16-iyunya-1892-g-po-initsiative-mestnogo-kupechestva-i-poluchil-nazvanie-muzeya-otechestvennykh-drevnostej.html" title="Угличский музей был открыт 3 (16) июня 1892 г. по инициативе местного купечества и получил название Музея отечественных древностей">Угличский музей был открыт 3 (16) июня 1892 г. по инициативе местного купечества и получил название Музея отечественных древностей - <span class="extranews_date">02/10/2017 05:10</span></a></li></ul></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="О пожарах за период с 30.10.2017 г. по 07.11.2017 г. года на территории Угличского района" aria-label="Next article: О пожарах за период с 30.10.2017 г. по 07.11.2017 г. года на территории Угличского района" href="/novosti/o-pozharakh-za-period-s-30-10-2017-g-po-07-11-2017-g-goda-na-territorii-uglichskogo-rajona.html" rel="next">
			<span aria-hidden="true">Вперёд</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							<script type="text/javascript">
<!--
var jcomments=new JComments(37167, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<div class="comments-policy"><p class="alert alert-info">Спасибо, что нашли время оставить Ваш комментарий.</p></div>
<div id="jcomments-slogin-buttons" class="jcomments-slogin-buttons">
			<a href="/component/slogin/provider/google/auth/L25vdm9zdGkvZWtvbG9nby1rcmFldmVkY2hlc2tpZS1jaHRlbml5YS16ZWxlbm9lLXNlcmR0c2Uta3JlbWx5YS5odG1s.html"><span class="googleslogin">&nbsp;</span></a>
		<a href="/component/slogin/provider/odnoklassniki/auth/L25vdm9zdGkvZWtvbG9nby1rcmFldmVkY2hlc2tpZS1jaHRlbml5YS16ZWxlbm9lLXNlcmR0c2Uta3JlbWx5YS5odG1s.html"><span class="odnoklassnikislogin">&nbsp;</span></a>
		<a href="/component/slogin/provider/vkontakte/auth/L25vdm9zdGkvZWtvbG9nby1rcmFldmVkY2hlc2tpZS1jaHRlbml5YS16ZWxlbm9lLXNlcmR0c2Uta3JlbWx5YS5odG1s.html"><span class="vkontakteslogin">&nbsp;</span></a>
		<a href="/component/slogin/provider/yandex/auth/L25vdm9zdGkvZWtvbG9nby1rcmFldmVkY2hlc2tpZS1jaHRlbml5YS16ZWxlbm9lLXNlcmR0c2Uta3JlbWx5YS5odG1s.html"><span class="yandexslogin">&nbsp;</span></a>
	</div>
<div class="slogin-clear"></div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/12694.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="37167" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('img','Изображение','Введите полный URL изображения');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.addCounter(2500, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></div></div>
    
            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="accordion-9767-particle" class="g-content g-particle">            <div class="g-accordion" >
                
        <div class="uk-accordion" data-uk-accordion="{collapse: true, showfirst: true}">
                    </div>
    </div>
            </div>
        </div>
            </div>
            
    </section>
        </div>
                    

        <div class="g-block size-20 equal-height">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100 title3 nopaddingall">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Поиск по сайту</h3>
						<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://uglichshans.ru/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Поиск на сайте" />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="50" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 title3 nopaddingall">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Авторизация</h3>
						<noindex>
<div class="jlslogin">
<div id="slogin-buttons" class="slogin-buttons slogin-default">

                    <a  rel="nofollow" class="linkgoogleslogin"  title="Google" href="/component/slogin/provider/google/auth.html"><span class="googleslogin slogin-ico">&nbsp;</span><span class="text-socbtn">Google</span></a>
                    <a  rel="nofollow" class="linkodnoklassnikislogin"  title="Одноклассники" href="/component/slogin/provider/odnoklassniki/auth.html"><span class="odnoklassnikislogin slogin-ico">&nbsp;</span><span class="text-socbtn">Одноклассники</span></a>
                    <a  rel="nofollow" class="linkvkontakteslogin"  title="ВКонтакте" href="/component/slogin/provider/vkontakte/auth.html"><span class="vkontakteslogin slogin-ico">&nbsp;</span><span class="text-socbtn">ВКонтакте</span></a>
                    <a  rel="nofollow" class="linkyandexslogin"  title="Яндекс" href="/component/slogin/provider/yandex/auth.html"><span class="yandexslogin slogin-ico">&nbsp;</span><span class="text-socbtn">Яндекс</span></a>
            
</div>
<div class="slogin-clear"></div>
<form action="/novosti.html" method="post" id="login-form" >
	<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Логин</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Пароль</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
	            <p id="form-login-remember">
				 <label for="modlgn-remember">
				  	<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
				  	Запомнить меня				 </label>
			</p>
		<div class="slogin-clear"></div>
		<input type="submit" name="Submit" class="button" value="Войти" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0zODE=" />
	<input type="hidden" name="74b9f202e0304304c8925cc364759cfd" value="1" />	</fieldset>
	<ul class="ul-jlslogin">
		<li>
			<a  rel="nofollow" href="/profile.html?view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a  rel="nofollow" href="/profile.html?view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a  rel="nofollow" href="/profile.html?view=registration">
				Регистрация</a>
		</li>
			</ul>
	</form>
</div>
</noindex>
<div style="text-align: right;"><a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;" target="_blank" href="http://slogin.info/">slogin.info</a></div>		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 nopaddingall title3">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Последние объявления</h3>
						<div class="juloawrapper">
            <ul class="adsmanager_ver_list adsmanager_ver_list">
                    <li>
            <h4 class='text-center no-margin-top'><a href='/adsens/transport/53-oborudovanie-dlya-biznesa/14724-prodaetsya-palatka.html'>Продается палатка</a></h4><div class='text-center'><a href='/adsens/transport/53-oborudovanie-dlya-biznesa/14724-prodaetsya-palatka.html'><img src='http://uglichshans.ru/images/com_adsmanager/contents/prodaetsya-palatka_14724_1_t.jpg' alt="Продается палатка" border='0' /></a></div><div class='text-center'><img align='center' src='http://uglichshans.ru/components/com_adsmanager/images/new.gif' /> </div><div class='text-center '><span class="adsmanager-cat">(Работа и бизнес / Оборудование для бизнеса)</span></div><div class='text-center'>07-11-2017</div><div class='text-center'>1&nbsp;руб.</div>            </li>
                <li>
            <h4 class='text-center no-margin-top'><a href='/adsens/transport/22-kvartiry/14708-prodam-1-yu-kvartiru.html'>Продам 1-ю квартиру</a></h4><div class='text-center'><a href='/adsens/transport/22-kvartiry/14708-prodam-1-yu-kvartiru.html'><img src='http://uglichshans.ru/components/com_adsmanager/images/nopic.gif' alt='noimage' border='0' /></a></div><div class='text-center'><img align='center' src='http://uglichshans.ru/components/com_adsmanager/images/new.gif' /> </div><div class='text-center '><span class="adsmanager-cat">(Недвижимость / Квартиры)</span></div><div class='text-center'>06-11-2017</div><div class='text-center'>850&nbsp;'000&nbsp;руб.</div>            </li>
                <li>
            <h4 class='text-center no-margin-top'><a href='/adsens/transport/22-kvartiry/14704-prodam-2-kh-komnatnuyu-kvartir.html'>Продам 2-х комнатную квартиру</a></h4><div class='text-center'><a href='/adsens/transport/22-kvartiry/14704-prodam-2-kh-komnatnuyu-kvartir.html'><img src='http://uglichshans.ru/components/com_adsmanager/images/nopic.gif' alt='noimage' border='0' /></a></div><div class='text-center'><img align='center' src='http://uglichshans.ru/components/com_adsmanager/images/new.gif' /> </div><div class='text-center '><span class="adsmanager-cat">(Недвижимость / Квартиры)</span></div><div class='text-center'>06-11-2017</div><div class='text-center'>1&nbsp;'760&nbsp;'000&nbsp;руб.</div>            </li>
                <li>
            <h4 class='text-center no-margin-top'><a href='/adsens/transport/22-kvartiry/14656-sdam-novuyu-odnokomnatnuyu-bla.html'>Сдам новую однокомнатную благоустроенную квартиру-студию</a></h4><div class='text-center'><a href='/adsens/transport/22-kvartiry/14656-sdam-novuyu-odnokomnatnuyu-bla.html'><img src='http://uglichshans.ru/components/com_adsmanager/images/nopic.gif' alt='noimage' border='0' /></a></div><div class='text-center'><img align='center' src='http://uglichshans.ru/components/com_adsmanager/images/new.gif' /> <img align='center' src='http://uglichshans.ru/components/com_adsmanager/images/hot.gif' /></div><div class='text-center '><span class="adsmanager-cat">(Недвижимость / Квартиры)</span></div><div class='text-center'>06-11-2017</div><div class='text-center'>6&nbsp;'000&nbsp;руб.</div>            </li>
            </ul>
        </div>		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 nopaddingall box4">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<!--noindex-->
<font style='padding-top: 2px; border: 0px solid #BFBFBF; font-size: 14px; '>&nbspСтатистика по объявлениям: 
<big></big></font><br /><font style='padding-top: 2px; border: 0px solid #BFBFBF; font-size: 12px; '>&nbspВсего объявлений - 
<big>1366&nbsp</big></font><br /><font style='padding-top: 2px; border: 0px solid #BFBFBF; font-size: 12px; '>&nbspРазмещено - 
<big>341&nbsp</big></font> &nbsp<br /><font style='padding-top: 2px; border: 0px solid #BFBFBF; font-size: 12px; '>&nbspЗа сегодня - 
<big>1&nbsp</big></font> &nbsp<br /><font style='padding-top: 2px; border: 0px solid #BFBFBF; font-size: 12px; '>&nbspВчера - 
<big>16&nbsp</big></font><br /><br /><table width=180 height=100% cellpadding=0 cellspacing=0 border=0><tr><td align=left valign=top bgcolor=#f8f8f8><b></b>Рейтинг пользователей&nbsp;:</td></tr><tr><td align=left valign=top bgcolor=#f8f8f8><div class=><p>&nbsp;1.&nbsp;<img src=/modules/mod_adsm_user/images/medali/img1.gif width="16">&nbsp;<a href=/component/adsmanager/пользователь/3237-uglmalkov.html?Itemid=494>александр</a>&nbsp;- 45</p></div><div class=><p>&nbsp;2.&nbsp;<img src=/modules/mod_adsm_user/images/medali/img2.gif width="16">&nbsp;<a href=/component/adsmanager/пользователь/680-flyer.html?Itemid=494>Estate-Service.biz</a>&nbsp;- 35</p></div><div class=><p>&nbsp;3.&nbsp;<img src=/modules/mod_adsm_user/images/medali/img3.gif width="16">&nbsp;<a href=/component/adsmanager/пользователь/1712-starostina.html?Itemid=494>kaprizuglich.ru</a>&nbsp;- 31</p></div></td></tr><tr><td align=right valign=bottom bgcolor=#f8f8f8></td></tr></table><!--/noindex-->		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 title3 nopaddingall shadow2 hidden-phone hidden-tablet">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">I-UGLICH</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvisituglich.com%2Fnews%2F2017-11%2Fnews914.html">В осенние каникулы с Угличем предлагаютпознакомиться &quot;играючи&quot;, в рамках экскурсии &quot;Углич игрушечный&quot;</a></h3>
			
			
						<span class="srfrFeedItemDate">Nov  1, 2017 | 15:52 P</span>
			
						<p>
				
								Экскурсия "Углич игрушечный" - это три часа нескучной прогулки по[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvisituglich.com%2Fnews%2F2017-10%2Fnews915.html">Ноябрьские праздники в Угличе 4-6 ноября</a></h3>
			
			
						<span class="srfrFeedItemDate">Oct 31, 2017 | 08:33 P</span>
			
						<p>
				
								4 ноября в России отмечается День народного единства. События в[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvisituglich.com%2Fnews%2F2017-10%2Fnews913.html">В Угличе Общественный совет по туризму обсудил переаттестацию экскурсоводов и готовность города принять гостей в ноябрьские праздники</a></h3>
			
			
						<span class="srfrFeedItemDate">Oct 27, 2017 | 11:07 P</span>
			
						<p>
				
								Угличские специалисты в сфере туризма обсудили плотность загрузки отелей на[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fvisituglich.com%2Fnews%2F2017-10%2Fnews912.html">Оптимизировать расходы на поездку в Углич поможет &quot;Карта гостя&quot;</a></h3>
			
			
						<span class="srfrFeedItemDate">Oct 25, 2017 | 14:33 P</span>
			
						<p>
				
								"Карта гостя" - проект Туристского информационного центра "Углич" получил перезагрузку[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    
    </section>
    </div>
                    
        <div class="g-container">        <section id="g-expanded">
                                        <div class="g-grid">                        

        <div class="g-block size-33 title-grey title-underline shadow2 hidden-phone hidden-tablet">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Сегодня в прессе</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=https%3A%2F%2Fnews.google.com%2Fnews">This RSS feed URL is deprecated</a></h3>
			
			
			
						<p>
				
								This RSS feed URL is deprecated, please update.New[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fnews.google.com%2Fnews%2Furl%3Fsa%3Dt%26fd%3DR%26ct2%3Dru_ru%26usg%3DAFQjCNHDwub_dCyFZJS3EV5gTrRw360lLw%26clid%3Dc3a7d30bb8a4878e06b80cf16b898331%26cid%3D52780326182671%26ei%3DcrcBWom1JYnj6QTYpZi4Cw%26url%3Dhttp%3A%2F%2Fangi.ru%2Fnews%2F2855237-%2525D0%25259D%2525D0%2525BE%2525D0%2525B2%2525D1%25258B%2525D0%2525B5-%2525D0%2525BF%2525D1%252580%2525D0%2525B0%2525D0%2525B2%2525D0%2525B8%2525D0%2525BB%2525D0%2525B0-%2525D0%252595%2525D0%2525A1-%2525D0%2525B4%2525D0%2525BB%2525D1%25258F-%2525D0%2525BC%2525D0%2525BE%2525D1%252580%2525D1%252581%2525D0%2525BA%2525D0%2525B8%2525D1%252585-%2525D0%2525B3%2525D0%2525B0%2525D0%2525B7%2525D0%2525BE%2525D0%2525BF%2525D1%252580%2525D0%2525BE%2525D0%2525B2%2525D0%2525BE%2525D0%2525B4%2525D0%2525BE%2525D0%2525B2-%2525D0%2525BC%2525D0%2525BE%2525D0%2525B3%2525D1%252583%2525D1%252582-%2525D0%2525BD%2525D0%2525B0%2525D1%252587%2525D0%2525B0%2525D1%252582%2525D1%25258C-%2525D0%2525BF%2525D1%252580%2525D0%2525B8%2525D0%2525BC%2525D0%2525B5%2525D0%2525BD%2525D1%25258F%2525D1%252582%2525D1%25258C%2525D1%252581%2525D1%25258F-%2525D0%2525B2-2018-%2525D0%2525B3%2525D0%2525BE%2525D0%2525B4%2525D1%252583%2F">Новые правила ЕС для морских газопроводов могут начать применяться в 2018 году - Агентство нефтегазовой информации</a></h3>
			
			
			
						<p>
				
								Агентство нефтегазовой информацииНовые правила ЕС для морских газопроводов[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-34 title-grey title-underline shadow2 hidden-phone hidden-tablet">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Афоризм дня</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fwww.aforizm.info%2Fauthor%2Fdzhon-lokk%2F">Джон Локк</a></h3>
			
			
			
						<p>
				
								Двадцать проступков можно простить скорее, чем одно нарушение правды.							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fwww.aforizm.info%2Fauthor%2Fmishel-monten%2F">Мишель Монтень</a></h3>
			
			
			
						<p>
				
								Настоящий друг - это тот, кому я поверил бы во всем, касающемся меня, больше, чем самому себе.							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fwww.aforizm.info%2Fauthor%2Fdmitriy-nagiev%2F">Дмитрий Нагиев</a></h3>
			
			
			
						<p>
				
								Желание любого рода должно быть обоюдным.							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-33 title-grey title-underline hidden-phone hidden-tablet">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable  span6">
							<h3 class="g-title">Свежий анекдот</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fwww.shytok.net%2Fcomments-66604.html">Свежий анекдот N 66604</a></h3>
			
			
			
						<p>
				
								Я уже не в том возрасте, чтобы быть неуверенным в себе. Жизнь научила меня быть неуверенным в других.							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=http%3A%2F%2Fwww.shytok.net%2Fcomments-66605.html">Свежий анекдот N 66605</a></h3>
			
			
			
						<p>
				
								Доверие - как туалетная бумага. Задницу им можно вытереть только один раз.							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

		</div></div>
            
        </div>
        </div>
            </div>
            
    </section></div>
                    
        <div class="g-container">        <footer id="g-footer">
                                        <div class="g-grid">                        

        <div class="g-block size-25">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><span style="color: #ff2118; font-family: 'times new roman', 'times'; font-size: 20pt;"><strong><em>&nbsp; &nbsp; Ваш&nbsp; «ШАНС»</em></strong></span></p>
<p>&nbsp; &nbsp;<img src="/images/stories/content/rulon.png" alt="ШАНС" width="200" height="83" class="" /></p>
<h3><span style="font-family: 'georgia', 'palatino'; font-size: 12pt; color: #e3e3e3;"><a href="/component/flippingbook/category/4.html" title="Архив номеров"><span style="color: #e3e3e3;">&nbsp; &nbsp; Архив номеров</span></a> | <a href="/shansnews.feed?type=rss"><span style="color: #e3e3e3;">Подписка</span></a></span></h3>
<p>

<div class="custom"  >
	<!--noindex-->
<a href=http://www.calend.ru target=_blank rel="nofollow"><img src="http://www.calend.ru/img/export/informer.png" width="200" aIt="Праздники сегодня" border="0"></a>
<!--/noindex--></div>
</p></div>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-25 title-underline">
             <div id="contact-6624-particle" class="g-content g-particle">            <h2 class="g-title">РЕДАКЦИЯ</h2>
	<div class="g-contact ">
				
				
				<div class="g-contact-item">
			<div class="g-contact-icon"><span class="fa fa-user-secret"></span></div>			<div class="g-contact-label">Учредитель:</div>			<div class="g-contact-text">Кузнецов С. А.</div>		</div>
				<div class="g-contact-item">
			<div class="g-contact-icon"><span class="fa fa-user-circle-o"></span></div>			<div class="g-contact-label">Главный редактор:</div>			<div class="g-contact-text">Кузнецова О.С.</div>		</div>
				<div class="g-contact-item">
			<div class="g-contact-icon"><span class="fa fa-map-marker"></span></div>			<div class="g-contact-label">Адрес:</div>			<div class="g-contact-text">152615, Углич, ул. Ярославская д.18</div>		</div>
				<div class="g-contact-item">
			<div class="g-contact-icon"><span class="fa fa-volume-control-phone"></span></div>			<div class="g-contact-label">Телефон:</div>			<div class="g-contact-text">+7(48532)2-44-33; +7(915)964-41 -33</div>		</div>
				<div class="g-contact-item">
			<div class="g-contact-icon"><span class="fa fa-at"></span></div>			<div class="g-contact-label">E-mail:</div>			<div class="g-contact-text">shansuglich@mail.ru</div>		</div>
				<div class="g-contact-item">
			<div class="g-contact-icon"><span class="fa fa-globe"></span></div>			<div class="g-contact-label">Сайт:</div>			<div class="g-contact-text">http://uglichshans.ru</div>		</div>
				
										
			</div>
            </div>
        </div>
                    

        <div class="g-block size-23 title-underline">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">ЛИЦЕНЗИЯ</h3>
						

<div class="custom"  >
	<p><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3; font-size: 10pt;">ГАЗЕТА ЗАРЕГИСТРИРОВАНА В ВЕРХНЕ-ВОЛЖСКОМ УПРАВЛЕНИИ ФЕДЕРАЛЬНОЙ СЛУЖБЫ ПО НАДЗОРУ ЗА СОБЛЮДЕНИЕМ ЗАКОНОДАТЕЛЬСТВА В СФЕРЕ МАССОВЫХ КОММУНИКАЦИЙ И ОХРАНЕ КУЛЬТУРНОГО НАСЛЕДНИЯ ПИ №ФС5-1130 от 21.11.2005 г.</span></p>
<p><span style="font-size: 10pt;"><strong><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3;">ПОДПИСНОЙ ИНДЕКС: 104</span></strong></span><br /><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3; font-size: 10pt;">Газета отпечатана с готовых диапозитивов,</span><br /><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3; font-size: 10pt;">выполненных редакцией в<strong> ОАО <span style="font-family: 'Times New Roman', 'serif';">«</span>Полиграфия<span style="font-family: 'Times New Roman', 'serif';">»</span></strong></span><br /><span style="font-size: 10pt;"><strong><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3;">г. Ярославль, Республиканская, 61</span></strong></span><br /><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3; font-size: 10pt;">Время подписания в печать установленное по графику: </span><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3; font-size: 10pt;">вторник 13:00.</span><br /><span style="font-size: 10pt;"><strong><span style="font-family: 'georgia', 'palatino'; color: #a3a3a3;">Тираж: 5700</span></strong></span></p>
<p>

<div class="custom"  >
	<p><img src="/images/stories/limit_16.png" alt="Ограничение по возрасту" width="200" height="40" style="float: left; border: 1px solid #000000;" title="Ограничение по возрасту" class="" /></p></div>
</p></div>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-5">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-22 title-underline">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Погода</h3>
						

<div class="custom"  >
	<!-- Gismeteo informer START -->
<!--noindex-->
<div id="gsInformerID-N087b2SP8F5eOv" class="gsInformer" style="width: 200px; height: 235px;">
<div class="gsIContent">
<div id="cityLink"><a href="http://www.gismeteo.ru/city/daily/4311/" target="_blank" rel="nofollow" >Погода в Угличе</a> <br /> <a href="http://www.gismeteo.ru/city/daily/11452/" target="_blank" rel="nofollow" >Погода в Мышкине</a> <br /> <a href="http://www.gismeteo.ru/city/daily/13093/" target="_blank" rel="nofollow" >Погода в Новом Некоузе</a> <br /> <a href="http://www.gismeteo.ru/city/daily/4313/" target="_blank rel=" rel="nofollow" >Погода в Ярославле</a> <br /> <a href="http://www.gismeteo.ru/city/daily/4298/" target="_blank" rel="nofollow" >Погода в Рыбинске</a> <br /> <a href="http://www.gismeteo.ru/city/daily/11481/" target="_blank" rel="nofollow" >Погода в Калязине</a> <br /> <a href="http://www.gismeteo.ru/city/daily/4368/" target="_blank" rel="nofollow" >Погода в Москве</a></div>
<div class="gsLinks">
<table>
<tbody>
<tr>
<td>
<div class="leftCol"><a href="http://www.gismeteo.ru" target="_blank" rel="nofollow" > <img src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" alt="Gismeteo" title="Gismeteo" class="" /> <span>Gismeteo</span> </a></div>
<div class="rightCol"><a href="http://www.gismeteo.ru/" target="_blank" rel="nofollow" >Прогноз на 2 недели</a></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=N087b2SP8F5eOv" type="text/javascript"></script>
<!-- Gismeteo informer END -->
<!--/noindex--></div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<script charset="utf-8" type="text/javascript"
        src="https://static.yandex.net/yobject/v2/_/loader.js"></script>
<script>ya.yobject.load(document.body);</script></div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </footer></div>
                    
        <div class="g-container">        <section id="g-copyright">
                                        <div class="g-grid">                        

        <div class="g-block size-20">
             <div id="date-1120-particle" class="g-content g-particle">            <div class="g-date">
        <span>7 ноября 2017</span>
    </div>
            </div>
        </div>
                    

        <div class="g-block size-60">
             <div id="copyright-5323-particle" class="g-content g-particle">            <div class="g-copyright ">
	Copyright &copy;
	2005 - 	2017
	<a target="_parent" href="http://uglichshans.ru" title="Газета ШАНС. Все права защищены.">		Газета ШАНС. Все права защищены.
	</a></div>
            </div>
        </div>
                    

        <div class="g-block size-20">
             <div id="totop-8334-particle" class="g-content g-particle">            <div class="totop g-particle">
    <div class="g-totop">
        <a href="#" id="g-totop" rel="nofollow">
            <i class="fa fa-angle-double-up fa-2x"></i>                                </a>
    </div>
</div>
            </div>
        </div>
            </div>
            
    </section></div>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js?59f87a9d"></script>
    <script type="text/javascript" src="/templates/rt_xenon/custom/uikit/js/uikit.min.js?587a420f"></script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/headroom.min.js"></script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/jQuery.headroom.js"></script>
    <script type="text/javascript">
                (function($) {
                    $(window).load(function() {
                        $("#g-utility").headroom({
                            "offset": 1500,
                            "tolerance": 5,
                            "classes": {
                                "initial": "animated",
                                "pinned": "bounceInDown",
                                "unpinned": "bounceOutUp"
                            }
                        });

                        var stickyOffset = $('#g-utility').offset().top;                
                        var stickyContainerHeight = $('#g-utility').height();

                        $('#g-utility').wrap( "<div class='g-fixed-container'>" );
                        $('.g-fixed-container').css("height", stickyContainerHeight);

                        
                        $(window).scroll(function(){
                            var sticky = $('#g-utility'),
                                scroll = $(window).scrollTop();

                            if (scroll > stickyOffset ) sticky.addClass('g-fixed-active');
                            else sticky.removeClass('g-fixed-active');
                        });
                    });
                })(jQuery);
            </script>
    <script type="text/javascript">
                (function($) {
                    $(window).load(function() {
                        $("#g-showcase").headroom({
                            "offset": 4500,
                            "tolerance": 5,
                            "classes": {
                                "initial": "animated",
                                "pinned": "swingInX",
                                "unpinned": "swingOutX"
                            }
                        });

                        var stickyOffset = $('#g-showcase').offset().top;                
                        var stickyContainerHeight = $('#g-showcase').height();

                        $('#g-showcase').wrap( "<div class='g-fixed-container'>" );
                        $('.g-fixed-container').css("height", stickyContainerHeight);

                                                $(window).resize(function() {
                            if( $(window).width() < 768 && $('.g-fixed-container').length ) {
                                $('#g-showcase').unwrap();
                            }

                            if( $(window).width() > 767 && $('.g-fixed-container').length == 0 ) {
                                $('#g-showcase').wrap( "<div class='g-fixed-container'>" );
                                $('.g-fixed-container').css("height", stickyContainerHeight);
                            }
                        });
                        
                        $(window).scroll(function(){
                            var sticky = $('#g-showcase'),
                                scroll = $(window).scrollTop();

                            if (scroll > stickyOffset && $(window).width() > 767) sticky.addClass('g-fixed-active');
                            else sticky.removeClass('g-fixed-active');
                        });
                    });
                })(jQuery);
            </script>
    

    

        
    <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11945713 = new Ya.Metrika({id:11945713, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/11945713" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

</body>
</html>
